Page 1 of 1

How do I disable drop down menu

Posted: 2007-07-13 18:12:54
by antoine
I think this is a great program and have been using Express for two years. Pro is much better. One thng I cannot find out is how to turn off the drop down menu that appears when you type suggesting words. Any help would be appreciated.

Posted: 2007-07-13 18:26:46
by martin
Ah yes, Apple's autocomplete. You can turn it off in Nisus Writer Pro's General preferences; uncheck the "Suggest completions as you type" option.

Posted: 2007-07-13 19:35:05
by antoine
Thank you!