how to turn off field shading for footnotes?

Everything related to our flagship word processor.
Post Reply
telemachos
Posts: 17
Joined: 2009-08-16 13:59:10

how to turn off field shading for footnotes?

Post by telemachos » 2009-08-31 16:45:17

NWP shows footnotes in the main body text in gray field shading. Is there a way to turn this off? I can't seem to find anything in the preferences.

ProfT
Posts: 80
Joined: 2005-03-09 06:53:40
Location: La Mirada, CA

Re: how to turn off field shading for footnotes?

Post by ProfT » 2009-08-31 20:10:20

In Preferences select Appearance at the top. Then in the Customizable Colors box select Automatic Text. Then in the Automatic Text box select Note References. Finally, select the Hide this highlighting checkbox.

This should turn off the automatic highlighting of the note references,

HTH
ProfT

telemachos
Posts: 17
Joined: 2009-08-16 13:59:10

Re: how to turn off field shading for footnotes?

Post by telemachos » 2009-08-31 20:19:12

Thanks!

Post Reply