Ungreying bullet points

Have a problem? A question? This is the place for answers from other Express users.
Post Reply
andy.moss
Posts: 2
Joined: 2007-11-21 11:54:01

Ungreying bullet points

Post by andy.moss » 2007-11-21 11:59:04

Hi there,

Does anyone know if there is a way to turn off the grey box that encases bullet points. They don't print off that way but I was hoping I might be able to turn it off on-screen too although I can't find anything immediately apparent via the menus.

Thanks,
Andy

User avatar
martin
Official Nisus Person
Posts: 4384
Joined: 2002-07-11 17:14:10
Location: San Diego, CA
Contact:

Post by martin » 2007-11-21 16:00:59

Hi Andy, you can turn them off in your Nisus Writer preferences.

1. Switch to the Appearance preference pane.
2. Under Customizable Colors select Automatic Text and then List items.
3. Click on the hide this highlighting checkbox.

andy.moss
Posts: 2
Joined: 2007-11-21 11:54:01

Post by andy.moss » 2007-11-23 16:08:48

Thanks Martin, that's just what I was after.

Post Reply