Reply to topic  [ 2 posts ] 
Problems paste text from webpages 
Author Message

Joined: 2003-04-03 08:38:41
Posts: 269
Location: Linköping, Sweden
I've got NWE 1.1a and have severe difficulties when I'm trying to paste text, that I have copied from webpages, into NWE. The only thing that is happening is that I see a bar saying Read RTF.... It seems to get stalled and it seems to take forever before something happens. I do not even no if the NWE succeeds to read the RFT and paste the text, because I quit the process after 10 minutes of no progress.
I have sent this bug, together with a screenshot to Nisus, but have not heard anything about a fix yet.

Will there be a fix soon? :?:

I use a PowerBook Pismo, 640Mb, Panther.

_________________
Peter Edwardsson
..............................


2003-12-08 10:24:48
Profile

Joined: 2002-11-26 11:40:35
Posts: 481
Location: San Diego, CA
Post 
Hi:

I think you might be experiencing a bug that did not surface until after we released 1.1. It has been fixed and should be in a maintenance release, due out soon.

-Charles


2003-12-08 13:23:20
Profile WWW
Display posts from previous:  Sort by  
Reply to topic   [ 2 posts ] 

Who is online

Users browsing this forum: No registered users and 2 guests


You cannot post new topics in this forum
You cannot reply to topics in this forum
You cannot edit your posts in this forum
You cannot delete your posts in this forum
You cannot post attachments in this forum

Search for:
Jump to:  
Powered by phpBB® Forum Software © phpBB Group
Designed by ST Software